php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9984 Loading mssql module crash my Apache server (only in Windows ME).
Submitted: 2001-03-26 01:45 UTC Modified: 2001-03-26 03:17 UTC
From: nosyman at rol dot ro Assigned:
Status: Not a bug Package: MSSQL related
PHP Version: 4.0.4pl1 OS: Windows ME
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-26 03:17 UTC] sniper@php.net
Not even nearly enough info.

--Jani

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Fri Oct 18 21:01:27 2019 UTC