php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9795 sk.php.net
Submitted: 2001-03-16 12:49 UTC Modified: 2001-03-16 13:53 UTC
From: bobes at microstep-mis dot sk Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.4pl1 OS:
Private report: No CVE-ID: None
 [2001-03-16 12:49 UTC] bobes at microstep-mis dot sk
can't access http://sk.php.net...

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-16 13:53 UTC] sniper@php.net
webmaster@php.net

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Sun Mar 24 20:01:26 2019 UTC