php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9731 Using PHP in ISAPI mode, the ASP Servers
Submitted: 2001-03-13 19:58 UTC Modified: 2001-03-13 21:08 UTC
From: fteodoro at rantac dot com dot br Assigned:
Status: Not a bug Package: IIS related
PHP Version: 4.0.4pl1 OS: WIN 2000 Server
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-13 21:08 UTC] derick@php.net
Not enough information, read www.php.net/bugs-dos-and-donts.php before submitting a report
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Nov 30 04:05:54 2022 UTC