php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9623 zboard13
Submitted: 2001-03-08 10:08 UTC Modified: 2001-03-08 10:09 UTC
From: psh1082 at hanmail dot net Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.4pl1 OS: win2000
Private report: No CVE-ID: None
 [2001-03-08 10:08 UTC] psh1082 at hanmail dot net
??û?մϴ?

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-08 10:09 UTC] stas@php.net
Please report bugs in english.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Oct 27 21:03:36 2021 UTC