php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9603
Submitted: 2001-03-07 12:16 UTC Modified: 2001-03-07 13:01 UTC
From: daniel dot hennetier at chanel-corp dot com Assigned:
Status: Not a bug Package: Installation problem
PHP Version: 4.0.4pl1 OS: aix
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-07 12:58 UTC] eschmid@php.net
Please read the Dos and Don'ts.
 [2001-03-07 12:59 UTC] eschmid@php.net
Forgotten to close.
 [2001-03-07 13:00 UTC] andre@php.net
bogus
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Wed Oct 27 03:03:34 2021 UTC