php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9522 xcdgfdgf
Submitted: 2001-03-02 06:15 UTC Modified: 2001-03-02 06:31 UTC
From: haneefpp at 123india dot com Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.4pl1 OS: windows98
Private report: No CVE-ID: None
 [2001-03-02 06:15 UTC] haneefpp at 123india dot com
Hai Haneef
Its FUN

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-03-02 06:17 UTC] eschmid@php.net
Read the Dos and Don'ts.
 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC