php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9452 spaces insered between character
Submitted: 2001-02-26 04:28 UTC Modified: 2006-07-17 08:32 UTC
From: gael dot blanchet at free dot fr Assigned:
Status: Not a bug Package: OCI8 related
PHP Version: 4.0.4pl1 OS: RedHat 62
Private report: No CVE-ID: None
 [2001-02-26 04:28 UTC] gael dot blanchet at free dot fr
php4 --with-apxs --with-osi8

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-02-26 04:43 UTC] derick@php.net
Nowhere near enough info (Read www.php.net/bugs-dos-and-donts.php before submitting a bug)
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Jan 27 12:01:24 2020 UTC