php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9393 unable to load php_mssql70.dll
Submitted: 2001-02-22 02:07 UTC Modified: 2001-02-22 03:58 UTC
From: stephen at aplus dot net dot au Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.4pl1 OS: windows2000
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-02-22 03:58 UTC] cynic@php.net
1) not enough info (read http://bugs.php.net/bugs-dos-and-donts.php)
2) most likely a user error (you need MS SQL client libraries to be able to use this extension)
 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Sun May 19 12:01:26 2019 UTC