php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9139 Broken link from your website
Submitted: 2001-02-06 22:07 UTC Modified: 2001-02-14 13:38 UTC
From: bhiggins at brianhiggins dot com Assigned:
Status: Not a bug Package: Unknown/Other Function
PHP Version: 4.0.4pl1 OS: Your webserver
Private report: No CVE-ID: None
 [2001-02-06 22:07 UTC] bhiggins at brianhiggins dot com
when visiting http://php.net/manual/en/install-windows95-nt.php, the http://www.umesd.k12.or.us/php/win32install.html link does not work FYI.

Patches

Add a Patch

Pull Requests

Add a Pull Request

 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Mon Mar 25 10:01:25 2019 UTC