php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #9133 configure: error: Invalid Apache directory - unable to find httpd.h under /usr/
Submitted: 2001-02-06 14:06 UTC Modified: 2001-02-14 12:55 UTC
From: pablosof at net-alliance dot net dot ar Assigned:
Status: Not a bug Package: Installation problem
PHP Version: 4.0.4pl1 OS: Slackware Linux
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-02-14 12:55 UTC] sniper@php.net
Not enough info. And most likely an user error. 
Please ask support questions on php-install@lists.php.net

--Jani

 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Aug 10 20:05:44 2022 UTC