php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #8200 /usr/local/libexec/apache/libphp4.so: Undefined symbol "rfc822_parse_msg"
Submitted: 2000-12-11 18:47 UTC Modified: 2001-03-09 20:52 UTC
From: derf at euro-atlas dot com Assigned:
Status: Not a bug Package: Apache related
PHP Version: 4.0.3pl1 OS: FreBSD 3.4
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2000-12-12 05:08 UTC] stas@php.net
What was your configure line for PHP?
 [2000-12-15 09:29 UTC] sniper@php.net
And what was the c-client version?

--Jani
 [2001-03-09 20:52 UTC] sniper@php.net
Not enough info.

 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Nov 24 04:01:23 2020 UTC