php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #81030 wordpress
Submitted: 2021-05-11 15:57 UTC Modified: 2021-05-11 16:12 UTC
From: rosealvess3 at gmail dot com Assigned:
Status: Not a bug Package: JSON related
PHP Version: 7.3.28 OS: linux
Private report: No CVE-ID: None
 [2021-05-11 15:57 UTC] rosealvess3 at gmail dot com
Description:
------------
mensagem de error ao procesar pagos em modo teste en pagina web, me devuelve esa mensagem 

Test script:
---------------
SyntaxError: Unexpected token < in JSON at position 0


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2021-05-11 16:02 UTC] rosealvess3 at gmail dot com
adicionando mais informaƧoes tenho o php 7.2 mas ontem o equipo suporte atualizou a 7.4 mas segue o mesmo
 problema
 [2021-05-11 16:09 UTC] krakjoe@php.net
por favor, debes hablar en ingles en este sitio
 [2021-05-11 16:12 UTC] krakjoe@php.net
-Status: Open +Status: Not a bug
 [2021-05-11 16:12 UTC] krakjoe@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.

creo que necesitas apoyo de Wordpress
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Tue Nov 29 21:03:58 2022 UTC