php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #80691 Pecl is down
Submitted: 2021-01-30 18:55 UTC Modified: 2021-01-30 22:05 UTC
Votes:1
Avg. Score:5.0 ± 0.0
Reproduced:1 of 1 (100.0%)
Same Version:0 (0.0%)
Same OS:0 (0.0%)
From: hodel1 dot dev at gmail dot com Assigned: cmb (profile)
Status: Duplicate Package: PECL (PECL)
PHP Version: Irrelevant OS: Any
Private report: No CVE-ID: None
 [2021-01-30 18:55 UTC] hodel1 dot dev at gmail dot com
Description:
------------
hi,

pecl.php.net is not reachable.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2021-01-30 22:04 UTC] cmb@php.net
-Status: Open +Status: Closed -Assigned To: +Assigned To: cmb
 [2021-01-30 22:04 UTC] cmb@php.net
Duplicate of bug #80690.
 [2021-01-30 22:05 UTC] cmb@php.net
-Status: Closed +Status: Duplicate
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Mon Sep 27 23:03:36 2021 UTC