php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #8005 --with-pgp
Submitted: 2000-11-28 03:15 UTC Modified: 2001-08-12 15:14 UTC
From: webmasterbhs at bluewin dot de Assigned:
Status: Closed Package: Feature/Change Request
PHP Version: 4.0.3pl1 OS: All
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
17 - 2 = ?
Subscribe to this entry?

 
 [2000-11-28 03:15 UTC] webmasterbhs at bluewin dot de
how about a feature for the support of PGP encryption ?

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-08-12 15:14 UTC] sebastian@php.net
Duplicate of Bug #3276.

 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sun Feb 25 13:01:27 2024 UTC