php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #7764
Submitted: 2000-11-11 19:51 UTC Modified: 2000-11-11 20:09 UTC
From: cwsh at ashlandhome dot net Assigned:
Status: Closed Package: *General Issues
PHP Version: 4.0.3pl1 OS: win98
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: cwsh at ashlandhome dot net
New email:
PHP Version: OS:

 

 [2000-11-11 19:51 UTC] cwsh at ashlandhome dot net
I would like to get a copy of mcal for windows 98 but I seem to be having trouble finding it. I have Omni httpd server.
Thanks

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2000-11-11 20:08 UTC] torben@php.net
This is not a bug report. Please post your question
to the mailing list at php-general@lists.php.net. You
can sign up at http://www.php.net/support.php. I believe that there is also an MCAL mailing list at mcal@lists.chek.com.

 [2000-11-11 20:09 UTC] torben@php.net
Having a hard time remembering to close these...
 
PHP Copyright © 2001-2023 The PHP Group
All rights reserved.
Last updated: Thu Jan 26 23:03:58 2023 UTC