php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #76110 It's not a big problem, it's just in the design to show data in the table.
Submitted: 2018-03-17 16:58 UTC Modified: 2018-03-17 17:06 UTC
From: jersonmartinezsm at gmail dot com Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS: Windows
Private report: No CVE-ID: None
 [2018-03-17 16:58 UTC] jersonmartinezsm at gmail dot com
Description:
------------
---
From manual page: http://www.php.net/resource
---
It's not a big problem, it's just in the design to show data in the table. 
I've Mozilla Firefox Developer 60.0b4(64bits) and Windows 10. 

I'm Sorry, I don't write english very well.

Regards!


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2018-03-17 17:06 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Package: PHP Language Specification +Package: Website problem -Assigned To: +Assigned To: cmb
 [2018-03-17 17:06 UTC] cmb@php.net
Duplicate of bug #66726.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sun Apr 05 01:01:24 2020 UTC