php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #72822 lxr.php.net is down
Submitted: 2016-08-12 18:08 UTC Modified: 2016-08-12 18:55 UTC
From: philip@php.net Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
View Add Comment Developer Edit
Welcome! If you don't have a Git account, you can't do anything here.
You can add a comment by following this link or if you reported this bug, you can edit this bug over here.
(description)
Block user comment
Status: Assign to:
Package:
Bug Type:
Summary:
From: philip@php.net
New email:
PHP Version: OS:

 

 [2016-08-12 18:08 UTC] philip@php.net
Description:
------------
lxr.php.net is down.

Test script:
---------------
http://lxr.php.net/


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2016-08-12 18:55 UTC] cmb@php.net
-Assigned To: +Assigned To: cmb
 [2016-08-12 18:55 UTC] cmb@php.net
Duplicate of bug #72396.
 [2016-08-12 18:55 UTC] cmb@php.net
-Status: Assigned +Status: Duplicate
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sun Mar 29 00:01:24 2020 UTC