php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #7136 The binary version of php4.0.2 doesn't support the bindtextdomain function.
Submitted: 2000-10-11 09:50 UTC Modified: 2001-03-29 11:45 UTC
From: oelsen at worldonline dot dk Assigned:
Status: Not a bug Package: *General Issues
PHP Version: 4.0.2 OS: Windows 98
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2000-10-11 16:56 UTC] sniper@php.net
not enough info for bug report. 
 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC