php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #70847 the web site snaps.php.net is down
Submitted: 2015-11-03 17:57 UTC Modified: 2016-08-18 12:31 UTC
Votes:1
Avg. Score:4.0 ± 0.0
Reproduced:0 of 1 (0.0%)
From: marcosptf at yahoo dot com dot br Assigned: cmb (profile)
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS: irrelevant
Private report: No CVE-ID: None
 [2015-11-03 17:57 UTC] marcosptf at yahoo dot com dot br
Description:
------------
the web site http://snaps.php.net/ is down.

i've saw this ( https://bugs.php.net/bug.php?id=69518 ) bug talk about 
something like remove links and zips from there and redirect to github, but from 
https://bugs.php.net/ has a link to snaps;

the website http://snaps.php.net/ exists yet?

thanks


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2016-08-18 12:31 UTC] cmb@php.net
-Status: Open +Status: Duplicate -Assigned To: +Assigned To: cmb
 [2016-08-18 12:31 UTC] cmb@php.net
Duplicate of bug #67804 and bug #72880, respectively.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Sat Aug 15 18:01:26 2020 UTC