php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #7070 un-decipherable error (php version: 3.0.16)
Submitted: 2000-10-06 15:34 UTC Modified: 2001-02-14 06:12 UTC
From: zyoav at cs dot technion dot ac dot il Assigned:
Status: Not a bug Package: *General Issues
PHP Version: Earlier? Upgrade first! OS: apache, unix
Private report: No CVE-ID: None
 [2000-10-06 15:34 UTC] zyoav at cs dot technion dot ac dot il
Warning: REG_BADRPT in 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-02-10 14:58 UTC] jimw@php.net
bogus report.
 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC