php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #70602 Tables not properly aligned/placed on website
Submitted: 2015-09-29 11:52 UTC Modified: 2016-01-19 19:13 UTC
From: khaweronline at gmail dot com Assigned:
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS: NA
Private report: No CVE-ID: None
 [2015-09-29 11:52 UTC] khaweronline at gmail dot com
Description:
------------
Table of Listing of filters for validation and List of filters for sanitization on the following webpages in not properly aligned/placed.

http://php.net/manual/en/filter.filters.validate.php
http://php.net/manual/en/filter.filters.sanitize.php


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2015-12-21 19:24 UTC] tpunt@php.net
-Package: Online Doc Editor problem +Package: Website problem
 [2016-01-19 19:13 UTC] cmb@php.net
-Status: Open +Status: Duplicate
 [2016-01-19 19:13 UTC] cmb@php.net
This is a duplicate of bug #66726.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Aug 03 21:01:24 2020 UTC