php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #67941 pecl.php.net down
Submitted: 2014-08-31 17:49 UTC Modified: 2014-08-31 19:25 UTC
From: mail at bjoern-schrader dot de Assigned:
Status: Duplicate Package: Website problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: mail at bjoern-schrader dot de
New email:
PHP Version: OS:

 

 [2014-08-31 17:49 UTC] mail at bjoern-schrader dot de
Description:
------------
There is the following error Message:
---
ERROR:

    DB Error: connect failed
---


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2014-08-31 18:54 UTC] sobak@php.net
-Status: Open +Status: Duplicate
 [2014-08-31 18:54 UTC] sobak@php.net
Duplicate of bug #67490
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Jan 17 23:03:42 2022 UTC