php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #66367 The bug system works just fine
Submitted: 2013-12-30 03:32 UTC Modified: 2013-12-30 03:34 UTC
From: hannes dot magnusson at gmail dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
 [2013-12-30 03:32 UTC] hannes dot magnusson at gmail dot com
Description:
------------
There is no problem


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2013-12-30 03:34 UTC] bjori@php.net
-Status: Open +Status: Not a bug
 [2013-12-30 03:34 UTC] bjori@php.net
I know Just making sure bug#53255 knows that too
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Tue Jan 19 09:01:23 2021 UTC