php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #66335 Missing info
Submitted: 2013-12-21 17:33 UTC Modified: 2013-12-23 05:32 UTC
From: syl dot fabre at gmail dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
 [2013-12-21 17:33 UTC] syl dot fabre at gmail dot com
Description:
------------
---
From manual page: http://www.php.net/function.imageinterlace
---

The image parameter is passed by reference which is not written in the documentation.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2013-12-23 05:31 UTC] bjori@php.net
-Status: Open +Status: Not a bug
 [2013-12-23 05:31 UTC] bjori@php.net
No, its not.
 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Thu Apr 15 23:01:24 2021 UTC