php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #60861 eRiie
Submitted: 2012-01-23 20:47 UTC Modified: 2012-01-24 02:57 UTC
From: ady_ery_banu at ymail dot com Assigned:
Status: Not a bug Package: PHPScript (PECL)
PHP Version: 5.3.9 OS: eRii
Private report: No CVE-ID: None
 [2012-01-23 20:47 UTC] ady_ery_banu at ymail dot com
Description:
------------
<body style="background-color:#00FF00;">


Test script:
---------------
<body style="background-color:#00FF00;">


Expected result:
----------------
<body style="background-color:#00FF00;">


Actual result:
--------------
<body style="background-color:#00FF00;">


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2012-01-24 02:57 UTC] laruence@php.net
-Status: Open +Status: Bogus
 [2012-01-24 02:57 UTC] laruence@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2019 The PHP Group
All rights reserved.
Last updated: Fri Sep 20 10:01:26 2019 UTC