php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #58252 Please, update the DLL to 0.6 (I have 0.6-DEV)
Submitted: 2008-06-28 23:05 UTC Modified: 2015-12-18 19:50 UTC
From: gustavorlopez at gmail dot com Assigned: ajf (profile)
Status: Closed Package: PECL (PECL)
PHP Version: 5_2 CVS-2008-06-28 (dev) OS: Windows XP Sp2
Private report: No CVE-ID: None
 [2008-06-28 23:05 UTC] gustavorlopez at gmail dot com
Description:
------------
Please, update the DLL to 0.6 (I have 0.6-DEV) for PHP 5.2.6


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2015-01-09 01:22 UTC] ajf@php.net
-Status: Open +Status: Closed -Package: sqlite3 +Package: PECL -Assigned To: +Assigned To: ajf
 [2015-01-09 01:22 UTC] ajf@php.net
Obsolete: no longer updated on PECL as it was long since merged into PHP mainline.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Jul 13 09:01:23 2020 UTC