php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #55964 The package is not availlable to download
Submitted: 2004-01-13 14:54 UTC Modified: 2004-02-24 06:46 UTC
From: jrousseau at sys-tech dot net Assigned: imajes (profile)
Status: Not a bug Package: vpopmail (PECL)
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
 [2004-01-13 14:54 UTC] jrousseau at sys-tech dot net
Description:
------------
We can't download the package


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2004-02-24 06:46 UTC] pajoye@php.net
Thank you for taking the time to write to us, but this is not
a bug.

There is no release.

pierre
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Fri Aug 07 13:01:24 2020 UTC