php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #55884 Bug system does not email maintainers
Submitted: 2003-09-28 11:35 UTC Modified: 2003-10-07 04:42 UTC
From: schst@php.net Assigned: cox (profile)
Status: Closed Package: PECL bug system (PECL)
PHP Version: Irrelevant OS: Irrelevant
Private report: No CVE-ID: None
 [2003-09-28 11:35 UTC] schst@php.net
Description:
------------
The bug system does not send an email to the maintainer of the packages, if it would, maybe some bugs would have been addresses earlier.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-10-05 20:40 UTC] mroch@php.net
It's been 5.5 hours since I submitted a test bug on one of my packages, and still nothing.
 [2003-10-07 04:42 UTC] mj@php.net
Confirmed by [1] this seems to work now.

[1] http://news.php.net/article.php?group=php.pear.dev&article=22429
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Nov 24 13:01:23 2020 UTC