php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #55631 I can't browse tables in phpmyadmin
Submitted: 2011-09-07 08:58 UTC Modified: 2011-09-07 09:03 UTC
From: developer at shayona dot biz Assigned:
Status: Not a bug Package: Filter related
PHP Version: 5.3.8 OS: Windows XP
Private report: No CVE-ID: None
 [2011-09-07 08:58 UTC] developer at shayona dot biz
Description:
------------
What I still can do is creating a table and inserting a row, but I cann't browse.
All other php applications work fine. 


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2011-09-07 09:03 UTC] pajoye@php.net
-Status: Open +Status: Bogus
 [2011-09-07 09:03 UTC] pajoye@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Sep 29 04:05:53 2022 UTC