php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #54942 Line breaks not finding correctely
Submitted: 2011-05-27 15:09 UTC Modified: 2011-05-27 15:17 UTC
From: m dot narendrakumar05 at gmail dot com Assigned:
Status: Not a bug Package: *Mail Related
PHP Version: 5.2.17 OS: mac
Private report: No CVE-ID: None
 [2011-05-27 15:09 UTC] m dot narendrakumar05 at gmail dot com
Description:
------------
unable to read the line breaks in a e-mail message coming from the MAC system
Please suggest the solution   


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2011-05-27 15:17 UTC] johannes@php.net
-Status: Open +Status: Bogus
 [2011-05-27 15:17 UTC] johannes@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.

.
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sun Jul 14 18:01:29 2024 UTC