php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #54386 pecl2.php.net down
Submitted: 2011-03-26 09:44 UTC Modified: 2011-03-28 12:05 UTC
From: tn at neidhart dot info Assigned:
Status: Duplicate Package: Documentation problem
PHP Version: Irrelevant OS:
Private report: No CVE-ID: None
 [2011-03-26 09:44 UTC] tn at neidhart dot info
Description:
------------
Can't access pecl2.php.net? Is the site down? When will it be available? 

I need the file http://pecl2.php.net/downloads/php-windows-builds/php-libs/binary-tools.zip. Is there any mirror?



Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2011-03-26 13:26 UTC] presidente_del_consiglio at email dot it
see here: http://bugs.php.net/bug.php?id=54303
 [2011-03-26 13:31 UTC] presidente_del_consiglio at email dot it
see this: http://bugs.php.net/bug.php?id=54303
 [2011-03-28 12:05 UTC] bjori@php.net
-Status: Open +Status: Duplicate
 [2011-03-28 12:05 UTC] bjori@php.net
Duplicate of bug#54303
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Oct 22 19:01:23 2020 UTC