php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #50133 anir
Submitted: 2009-11-10 02:12 UTC Modified: 2009-11-10 08:45 UTC
From: tudrt_itmazight at hotmail dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 5.3.1RC3 OS: anir
Private report: No CVE-ID: None
 [2009-11-10 02:12 UTC] tudrt_itmazight at hotmail dot com
Description:
------------
anir


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2009-11-10 08:45 UTC] bjori@php.net
rina
 
PHP Copyright © 2001-2018 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC