php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #5010 PDFlib in the Windows NT 4.0 Environment
Submitted: 2000-06-13 20:52 UTC Modified: 2000-10-02 22:16 UTC
From: Andrew at BlueRibbonInternet dot com Assigned:
Status: Closed Package: *General Issues
PHP Version: 4.0 Release Candidate 2 OS: Windows NT
Private report: No CVE-ID: None
 [2000-06-13 20:52 UTC] Andrew at BlueRibbonInternet dot com
I am currently trying to get PDFlib 3.0 to work with PHP 4.0 on the NT Platform(4.0 SP6), which I have spoken to people about and the feature does not work, I would be willing to help with this but I really don't know where to start in the Windows Platform ( Linux man stuck in a windows body :( )


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2000-09-04 22:13 UTC] sniper@php.net
Doesn't pdflib work in php4.0.2 with win32 ??

--Jani
 [2000-10-02 22:16 UTC] sniper@php.net
No feedback. And should work.

--Jani
 
PHP Copyright © 2001-2017 The PHP Group
All rights reserved.
Last updated: Sun Nov 19 01:31:42 2017 UTC