php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #48007 intitulado come?a com i
Submitted: 2009-04-17 18:09 UTC Modified: 2009-04-22 10:59 UTC
From: mdavid_9 at holtmail dot com Assigned:
Status: Closed Package: Translation problem
PHP Version: 5.3.0RC1 OS:
Private report: No CVE-ID: None
Welcome back! If you're the original bug submitter, here's where you can edit the bug or add additional notes.
If this is not your bug, you can add a comment by following this link.
If this is your bug, but you forgot your password, you can retrieve your password here.
Password:
Status:
Package:
Bug Type:
Summary:
From: mdavid_9 at holtmail dot com
New email:
PHP Version: OS:

 

 [2009-04-17 18:09 UTC] mdavid_9 at holtmail dot com
Description:
------------
Encontrei a palavra "intitulado" escrita errada no tutotial PHP. Intitulado come?a com i.

Reproduce code:
---------------
---
From manual page: tutorial
---



Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2009-04-18 07:51 UTC] kalle@php.net
Aye, english?
 [2009-04-22 10:59 UTC] felipe@php.net
This bug has been fixed in the documentation's XML sources. Since the
online and downloadable versions of the documentation need some time
to get updated, we would like to ask you to be a bit patient.

Thank you for the report, and for helping us make our documentation better.

Thanks.
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Tue May 28 00:01:32 2024 UTC