php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #42900 I want to extract text from jpeg image.How can i do?is there any func in php?
Submitted: 2007-10-09 12:28 UTC Modified: 2007-10-09 16:31 UTC
From: monikacoep at rediffmail dot com Assigned:
Status: Not a bug Package: *Graphics related
PHP Version: 5.2.4 OS: Windows
Private report: No CVE-ID: None
View Add Comment Developer Edit
Anyone can comment on a bug. Have a simpler test case? Does it work for you on a different platform? Let us know!
Just going to say 'Me too!'? Don't clutter the database with that please !
Your email address:
MUST BE VALID
Solve the problem:
11 + 40 = ?
Subscribe to this entry?

 
 [2007-10-09 12:28 UTC] monikacoep at rediffmail dot com
Description:
------------
I have jpeg image of newspaper.I want to read news from image and save into text/HTML file. How can i do this? Pl help me


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2007-10-09 16:31 UTC] scottmac@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Wed May 22 08:01:33 2024 UTC