php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #39374 it add greater-than sign all page
Submitted: 2006-11-04 10:57 UTC Modified: 2006-11-04 11:57 UTC
From: phunsanit at Hotmail dot com Assigned:
Status: Not a bug Package: Output Control
PHP Version: 5.2.0 OS: win-xp
Private report: No CVE-ID: None
 [2006-11-04 10:57 UTC] phunsanit at Hotmail dot com
Description:
------------
# Apache 2.2.3
# PHP 5.1.6
# MySQL 5.0.24a

it add greater-than sign all page


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2006-11-04 11:06 UTC] Phunsanit at Hotmail dot com
evertime it add & l t ;
 [2006-11-04 11:57 UTC] derick@php.net
Sorry, but your problem does not imply a bug in PHP itself.  For a
list of more appropriate places to ask for help using PHP, please
visit http://www.php.net/support.php as this bug system is not the
appropriate forum for asking support questions.  Due to the volume
of reports we can not explain in detail here why your report is not
a bug.  The support channels will be able to provide an explanation
for you.

Thank you for your interest in PHP.

.
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sat Apr 20 23:01:28 2024 UTC