php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #3821 Fatal error: Call to unsupported or undefined function ora_logon() in /usr/loca
Submitted: 2000-03-13 13:36 UTC Modified: 2002-09-30 17:57 UTC
From: laespol at sti dot com dot br Assigned:
Status: Not a bug Package: Oracle related
PHP Version: 3.0.14 OS: AIX
Private report: No CVE-ID: None

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-09-30 17:57 UTC] hholzgra@php.net
Sorry, but the bug system is not the appropriate forum for asking
support questions. Your problem does not imply a bug in PHP itself.
For a list of more appropriate places to ask for help using PHP,
please visit http://www.php.net/support.php

Thank you for your interest in PHP.


 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sun Jul 21 20:01:30 2024 UTC