php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #32246 zdfgsdf sdfg sg
Submitted: 2005-03-09 11:11 UTC Modified: 2005-03-09 11:18 UTC
From: aadjjr at yahoo dot com Assigned:
Status: Not a bug Package: MSSQL related
PHP Version: 5.0.3 OS: red hat linux
Private report: No CVE-ID: None
 [2005-03-09 11:11 UTC] aadjjr at yahoo dot com
Description:
------------
dsghsgh dfghdfgh

Reproduce code:
---------------
 dfghd d h


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2005-03-09 11:18 UTC] johannes@php.net
. 
 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Sun Apr 14 09:01:29 2024 UTC