php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #29250 difficulting signing into msn with SiteKiosk locks out.
Submitted: 2004-07-19 08:59 UTC Modified: 2004-07-19 10:07 UTC
From: declaritive at msn dot com Assigned:
Status: Not a bug Package: Performance problem
PHP Version: Irrelevant OS: public computer
Private report: No CVE-ID: None
 [2004-07-19 08:59 UTC] declaritive at msn dot com
Description:
------------
I cannot seem to sign into MSN as it locks me out of system into SiteKiosk.


Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2004-07-19 10:07 UTC] magnus@php.net
And what does that have to do with PHP ? 
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Thu Feb 27 03:01:24 2020 UTC