php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Request #23136 ?????屺
Submitted: 2003-04-09 11:03 UTC Modified: 2003-04-09 11:07 UTC
From: ww dot tdhy at dot diejf dot co dot kr Assigned:
Status: Not a bug Package: Feature/Change Request
PHP Version: 4CVS-2003-04-09 (stable) OS: dlwoclfclsrn
Private report: No CVE-ID: None
 [2003-04-09 11:03 UTC] ww dot tdhy at dot diejf dot co dot kr
??????????????????

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-04-09 11:07 UTC] jay@php.net
uh, yeah. 
 
J 
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon May 23 21:03:42 2022 UTC