php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #22552 jfvdhjhdshjsdjhsjvhsd fdkjdk fwek rgfew jfwekfjrefwj efkew krfw erkf wekjf wkre
Submitted: 2003-03-05 09:28 UTC Modified: 2003-03-05 09:37 UTC
From: ana at yahoo dot com Assigned:
Status: Not a bug Package: PWS related
PHP Version: 4.3.0 OS: windows XP
Private report: No CVE-ID: None
 [2003-03-05 09:28 UTC] ana at yahoo dot com
kwjrt gjrtgr
gtwr
g
rwgwr
gw
rg
wr
grw
g
wr

gw
rt

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-03-05 09:37 UTC] nicos@php.net
Even if we are okay with you, Bogus.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Aug 17 14:05:44 2022 UTC