php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #22490 remove functions do not work
Submitted: 2003-03-01 12:02 UTC Modified: 2003-03-02 12:28 UTC
From: estbp at juno dot com Assigned:
Status: Not a bug Package: Performance problem
PHP Version: 4.3.0 OS: win 95
Private report: No CVE-ID: None
 [2003-03-01 12:02 UTC] estbp at juno dot com
PLEASE take this address out of your system. 

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-03-02 12:28 UTC] sniper@php.net
Please stop spamming our system..

 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Tue Feb 18 21:01:28 2020 UTC