php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #21415 search for XXX in the function list on php.net
Submitted: 2003-01-04 14:24 UTC Modified: 2003-01-04 14:24 UTC
From: n dot laposa at sh dot cvut dot cz Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.3.0 OS:
Private report: No CVE-ID: None
 [2003-01-04 14:24 UTC] n dot laposa at sh dot cvut dot cz
Parse error: parse error in /local/Web/sites/phpweb/search.php on line 233

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2003-01-04 14:24 UTC] goba@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the existing bug instead.

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Jul 04 00:05:44 2022 UTC