php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #20949 variable value pass between page fail
Submitted: 2002-12-11 19:46 UTC Modified: 2002-12-12 00:45 UTC
Votes:1
Avg. Score:5.0 ± 0.0
Reproduced:0 of 0 (0.0%)
From: win-bor at 21cn dot com Assigned:
Status: Not a bug Package: Variables related
PHP Version: 4.2.3 OS: windows2000 sp3
Private report: No CVE-ID: None
 [2002-12-11 19:46 UTC] win-bor at 21cn dot com
write in chinese:
ҳ????????ֵ?Ĵ??ݶ?ʧ??.
ҳ???? html form ??????ֵ?޷????ݸ?????ҳ??

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-12-11 19:49 UTC] win-bor at 21cn dot com
with apache 1.3.24
 [2002-12-12 00:45 UTC] derick@php.net
Report in English please.

 
PHP Copyright © 2001-2024 The PHP Group
All rights reserved.
Last updated: Fri Feb 23 16:01:28 2024 UTC