php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Doc Bug #20407 User Contributed Notes Missing
Submitted: 2002-11-13 05:07 UTC Modified: 2002-11-13 05:22 UTC
From: hfuecks at pinkgoblin dot com Assigned:
Status: Not a bug Package: Documentation problem
PHP Version: 4.3.0-pre2 OS: NA
Private report: No CVE-ID: None
 [2002-11-13 05:07 UTC] hfuecks at pinkgoblin dot com
What happened to all the User Contributed Notes in the PHP manual?

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-11-13 05:22 UTC] derick@php.net
Please do not submit the same bug more than once. An existing
bug report already describes this very problem. Even if you feel
that your issue is somewhat different, the resolution is likely
to be the same. Because of this, we hope you add your comments
to the original bug instead.

Thank you for your interest in PHP.
 
PHP Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Nov 30 17:01:23 2020 UTC