php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #19216 just testing
Submitted: 2002-09-03 15:23 UTC Modified: 2002-09-03 15:25 UTC
From: jimw at apache dot org Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.2.2 OS: -
Private report: No CVE-ID: None
 [2002-09-03 15:23 UTC] jimw at apache dot org
just testing to make sure that you can still report bugs.

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-09-03 15:25 UTC] jimw@php.net
looks like it works.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Dec 01 13:05:53 2022 UTC