php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #17816 visualizar
Submitted: 2002-06-18 11:49 UTC Modified: 2002-06-18 11:50 UTC
Votes:1
Avg. Score:3.0 ± 0.0
Reproduced:0 of 0 (0.0%)
From: webmaster at labd dot usb dot ve Assigned:
Status: Not a bug Package: URL related
PHP Version: 4.0CVS-2002-06-18 OS: Red hat 7.2
Private report: No CVE-ID: None
 [2002-06-18 11:49 UTC] webmaster at labd dot usb dot ve
tengo problemas al visualizar archivos php desde el servidor html

Patches

Add a Patch

Pull Requests

Add a Pull Request

 
PHP Copyright © 2001-2021 The PHP Group
All rights reserved.
Last updated: Sat Sep 25 03:03:38 2021 UTC