php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #15420 welcome to our site! My homepage! See you later!
Submitted: 2002-02-07 03:39 UTC Modified: 2002-02-07 03:43 UTC
From: zizz_j at hotmail dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.1.1 OS: Windows ME
Private report: No CVE-ID: None
 [2002-02-07 03:39 UTC] zizz_j at hotmail dot com
PHP4.1.1

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-02-07 03:43 UTC] imajes@php.net
er, can we not submit stupid irresponsible bug reports please?
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Sat Sep 24 22:05:52 2022 UTC