php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #15352 test
Submitted: 2002-02-03 08:24 UTC Modified: 2002-02-03 10:06 UTC
From: goba@php.net Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.1.1 OS: test
Private report: No CVE-ID: None
 [2002-02-03 08:24 UTC] goba@php.net
I am opening a test bug again, because I am interested
in the footer of opened bug dev mails...

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2002-02-03 10:06 UTC] goba@php.net
Fixed :)
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Wed Sep 28 06:05:53 2022 UTC