php.net |  support |  documentation |  report a bug |  advanced search |  search howto |  statistics |  random bug |  login
Bug #14150 PHP has encountered an Access Violation at 011D2466
Submitted: 2001-11-20 10:32 UTC Modified: 2001-11-20 15:00 UTC
From: cgbadea at yahoo dot com Assigned:
Status: Not a bug Package: Website problem
PHP Version: 4.0.5 OS: win2000server
Private report: No CVE-ID: None
 [2001-11-20 10:32 UTC] cgbadea at yahoo dot com
PHP has encountered an Access Violation at 011D2466

Patches

Add a Patch

Pull Requests

Add a Pull Request

History

AllCommentsChangesGit/SVN commitsRelated reports
 [2001-11-20 15:00 UTC] sander@php.net
Bogus.
 
PHP Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Thu Sep 29 01:04:48 2022 UTC